هرچه سریعتر وردپرس خود را بروز کنید!

بازاریابی با پورسانت عالی

سلام. اخیرا موارد باگ امنیتی خطرناکی روی وردپرس های قدیمی حتی نسخه ۴٫۳ مشاهده شده است!
لطفا در صورت استفاده از نرم افزار وردپرس برای مدیریت سایت خود، حتما آن را از بخش “داشبورد->بروزرسانی” به آخرین نسخه
بروزرسانی کنید. ضمنا اگر از رمز عبور ساده استفاده می کنید، تاکید می کنیم که آن را نیز به رمزعبور پیچیده تغییر دهید.
با توجه و اجرای این دو مورد، مشکلی از بابت هک شدن یا نفوذ به سایت نخواهید داشت.
اضافه میکنم که آخرین نسخه ارائه شده وردپرس در حال حاضر نسخه ۴٫۴٫۱ می باشد.

.

امین روستائی
امین روستائی
طراحی سایت ~ پیاده سازی پروژه های برنامه نویسی
بازاریابی با پورسانت عالی

1 دیدگاه

  1. اس ام اس گفت:

    سلام.واقعا وبسایت خوبی دارید

پاسخ دهید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *